php7MesDiscussions est désormais compatible avec PHP 7.0. Nous en profitons également pour vous annoncer l’arrêt du support de PHP 5.4 dès le 18 juillet 2016. Dès lors, il faudra utiliser PHP 5.6 au minimum.